Una dudilla de funcionamiento

Sugerencias, pegas, dudas... lo que necesites aqui estamos.

Moderador: Moderadores

Avatar de Usuario
Taiman81
Mazdaspeed
Mazdaspeed
Mensajes: 1595
Registrado: 17 Mar 2010, 14:44
Ubicación: Bilbao

Una dudilla de funcionamiento

Mensajepor Taiman81 » 09 Nov 2011, 19:20

A ver, es una tontería pero me molesta un pokillo que falle.

Cuando entro al foro, me marcaba con el cuadradito en azul los posts nuevos, pero ahora apenas nunca lo hace, es como si no me reconociese (que si que esta logueado) o que me los marque como todos leidos. Alguien sabe porque podrá ser?

pereniu
Aficionado
Aficionado
Mensajes: 157
Registrado: 11 May 2009, 16:11
Ubicación: Mallorca

Mensajepor pereniu » 09 Nov 2011, 19:26

¿Has probado a ajustar el contraste de la pantalla? ¿Pasas de vez en cuando un trapo por el monitor? :lol: :lol: :lol: :lol:

Lo siento, no he podido evitarlo :lol: :lol: . Sobre lo de los posts en azul ni idea, a mi también me ocurre de vez en cuando.
Imagen

Avatar de Usuario
FedeMDQBCN
Apasionado
Apasionado
Mensajes: 773
Registrado: 30 Oct 2009, 22:00
Contactar:

Mensajepor FedeMDQBCN » 09 Nov 2011, 19:48

a mi tambien me pasa sobretodo cuando me meto desde el movil, me meto en un tema y cuando vulvo al indice no hay ninguno en azul.
go go go go.....

Avatar de Usuario
uhia_p
Mazdaspeed
Mazdaspeed
Mensajes: 1092
Registrado: 12 Sep 2011, 16:46
Ubicación: vigo portonovo
Contactar:

Mensajepor uhia_p » 09 Nov 2011, 22:45

eso es al acceder al foro desde diferentes IPs... por ejemplo si entras desde casa... y luego vuelves a entrar, mas tarde desde casa... los post marcados como vistos funcionan... pero por ejemplo si por la mañana lo haces desde casa y luego con el mismo portátil, por ejemplo!, desde otro sitio/IP... se hace un poco la picha un lío.... eso me pasa a mi con el MX5zone... que si voy de casa de la parienta a casa de mis padres... tengo que andar a mirar por fechas!! jejeje :twisted: :twisted: :twisted: :twisted:

aunque no estaría de más que le dieses un poco de cristasol con una microfibras, a la pantalla... 8) 8) 8)
Alberto Uhia

Avatar de Usuario
felinecrisis
Crash King
Crash King
Mensajes: 2248
Registrado: 09 May 2009, 12:34
Ubicación: Rincon City

Mensajepor felinecrisis » 10 Nov 2011, 02:09

Pasa a veces si entras con el movil o con PCs diferentes, porq los datos se guardan en Session Control, y a veces no guardan bien o no coinciden con los cookies guardados y se vuelven locos.
Imagen

Avatar de Usuario
pasitos
Moderador
Moderador
Mensajes: 1905
Registrado: 09 May 2009, 13:40
Ubicación: (Madrid )
Contactar:

Mensajepor pasitos » 10 Nov 2011, 12:16

A mi me pasa si entro desde otro pc,o si cierro la pagina del foro y la vuelvo abrir,ya me aparece todo como leido.
No lom cierro para que no se me vayan los post no leidos.
viewtopic.php?t=572
*No al maltrato animal*


Volver a “Comunicaciones con el equipo de administracion”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados