Se me ha roto el clausor...

Aqui puedes colgar como has hecho algo a tu miata que lo hace unico y consultar tus dudas.

Moderador: Moderadores

Avatar de Usuario
enunaki
Aficionado
Aficionado
Mensajes: 89
Registrado: 10 May 2009, 22:02

Se me ha roto el clausor...

Mensajepor enunaki » 22 Jul 2009, 20:13

Hola miateros!!!!! Necesito vuestra ayuda para solucionar un tema. Sanson ya me asesoró un poco sobre el tema en el foro MX5 Roadsters Cat pero necesito toda la ayuda posible para que el tema no me cueste un ojo de la cara, parte del otro y un... :roll:

Si parece ser que me ha petado el clausor (eso me ha dicho mi mecánico, dice que la llave no vuelve a su sitio) o es algo que tiene que ver con él.

Cuando doy contacto se queda pillado el motor de arranque y sale un humillo por detrás del volante que huele a requemado. Un amigo se lo ha preguntado en la Mazda a su mecánico de confianza y le ha dicho que lo que suele fallar es el interruptor del encendido que esta en el clausor. Si fuera eso tan solo tendría que cambiar esa pieza y ya esta, no afectaría al inmovilizador, ni tendría que cambiar la llave.

He llegado a tocar la llave en marcha y se me ha quitado el contacto pero no ha llegado a pararse el motor, sólo se han quedado el tacómetro y el velocímetro apagados, el coche ha continuado en marcha, muy raro. Estoy perdido porque la llave cuando das contacto parece que vuelve pero no se si del todo, puede que sea culpa del interruptor este de encencido (el mecánico de Mazda dice que es lo que suele pasar).

El mecánico que me lo ha mirado a mi, me ha dicho que si se cambia el clausor con el inmobilizador se tendrá que reprogramar con el ordenador y sólo lo puede hacer Mazda.

Espero haber sido claro con la explicación :lol:

Os planteo las siguientes cuestiones:

- Un clausor de NB2 sirve para NB1?
- En caso afirmativo, nesesitaría tb el inmobilizador de este NB2 o tendría que reprogramar el de mi NB? (que necesitaría a parte del clausor, para ser claros).
- Si me cambio de coche dejaré de tener el problema? :roll: :wink:



Gracias de antemano y saludos
Imagen

Avatar de Usuario
enunaki
Aficionado
Aficionado
Mensajes: 89
Registrado: 10 May 2009, 22:02

Mensajepor enunaki » 24 Jul 2009, 10:35

Bueno...al final parece que es el interruptor de encendido que va al clausor, es una pieza muy sencilla de cambiar y lo puede hacer cualquiera. Si os pasa lo mismo en la página que en su día colgó Sanson de allmazda en este apartado sale el despiece: www.allmazda.net/parts/MX-5/AENA05/Y1/0900A/ y el recambio es el 66155. :mrgreen: (también salen precios pero no sé si están actualizados).

El susto que me dió el mecánico cuando me dijo 445€+ iva+MO :shock: ...(era el precio de todo: clausor, interruptor e inmovilizador).


Saludos y espero que os sirva de ayuda si os pasa algún día lo mismo :D
Imagen

Avatar de Usuario
vuelta
Miata Freak
Miata Freak
Mensajes: 4031
Registrado: 09 May 2009, 22:12
Ubicación: Siempre en VRS
Contactar:

Mensajepor vuelta » 24 Jul 2009, 10:38

gracias por la aportacion
Imagen
Imagen

Avatar de Usuario
pasitos
Moderador
Moderador
Mensajes: 1905
Registrado: 09 May 2009, 13:40
Ubicación: (Madrid )
Contactar:

Mensajepor pasitos » 24 Jul 2009, 12:48

gracias enunaki, nunca habiamos tenido este problema a tratar por aqui.
saludos
viewtopic.php?t=572
*No al maltrato animal*

rivesmx5
Novatillo
Novatillo
Mensajes: 3
Registrado: 05 Jul 2018, 19:05

Re: Se me ha roto el clausor...

Mensajepor rivesmx5 » 22 Jul 2018, 20:06

Me ha pasado esto justo. Pero no veo que recambio es. Ya han pasado unos cuentos años desde que te paso a ti.
¿Puede ayudarme alguien publicando de nuevo la pieza?

Muchas gracias. Un saludo

Rpm
Novatillo
Novatillo
Mensajes: 1
Registrado: 18 Abr 2019, 15:41

Re: Se me ha roto el clausor...

Mensajepor Rpm » 24 May 2019, 15:22

otro por aqui con el clausor roto.

el mecanico lo ha pedido a volkswagen, por que no la encontraba en ningun otro sitio, y me ha dicho que la pieza cuesta 80 pavos.

en mi caso a veces iba y otras no,sonaba chispas y hasta me salio humo mas de una vez, hace poco nada mas ponerle contacto arrancaba y no volvia la llave, tuve que llamar a la grua.


Volver a “General de Mecanica y bricos”

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 16 invitados