Creo que va de alternador, algo de ayuda por favor.

Todo lo relacionado con el motor

Moderador: Moderadores

IcemanMD
Aficionado
Aficionado
Mensajes: 94
Registrado: 13 Nov 2017, 12:32

Creo que va de alternador, algo de ayuda por favor.

Mensajepor IcemanMD » 04 Feb 2019, 14:41

Buen dia! Pensaba escribir esto en el hilo del “alternador KO” pero la verdad es que no estoy 100% seguro de que sea el alternador (digamos que espero que así sea). Os cuento:
- Sábado por la mañana: salgo a hacer alguna compra, todo correcto.
- Sábado a mediodía: salgo a dar una vuelta, a los pocos metros veo que en el cuadro de instrumentos solo funcionan el velocímetro y el odometro, el coche anda normalmente. Lo apago y enciendo (arranca bien el motor) pero además veo que no encienden los indicadores del voltaje, ABS ni airbag al darle al contacto, si que enciende el del inmovilizador. Funciona el testigo del antiniebla, el de las largas, el de las escamoteables y el de las luces de emergencia, mas no funcionan las intermitentes direccionales (ni en el cuadro ni fuera del coche).

Pensé que sería problema de algún conector del cuadro de instrumentos, recordáis que hace poco más de un año cambié las esferas, así que pensaba que por ahí iría el problema, aunque me parecía raro.

- Domingo: Salí con el coche, pensaba llevarlo al garaje de un familiar donde poder trabajar con él tranquilamente, el coche arrancó bien y el cuadro estaba igual que el día anterior. Quizá las luces se veían un poco pobres, al llegar allí, la ventanilla apenas bajó, aparqué, apague el coche y lo traté de encender para ver qué pasaba: batería muerta (muy pobre de energía, giró el arranque pero no dió para encender). Unas horas después lo encendí y arrancó a la primera y rápidamente, probé a desconectar la batería e inmediatamente se apagó. Lo encendímos nuevamente, probamos con un voltímetro y daba 11,6v al ralentí y poco varió acelerando, lo cargamos un rato con cables auxiliares, subió a 12,6v (esto apagado), y me lo traje a casa rodando, antes de salir, otra vez voltaje bajo.

He encargado un alternador, no sé si cambiar también la batería, el que subiese a 12,6v tras cargarla 15min con cables auxiliares me hace pensar que no hace falta. Pero el comportamiento del cuadro de instrumentos me preocupa, puede haber otro problema o un corto que se cargase el alternador?

Volver a “Mecanica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados