No me deja ingresar

Foro para todos aquellos que se registren y quieran que se les active la cuenta.
Tambien para aquellos que quieran comentar algo sin que tengan que estar registrados.

Moderador: Moderadores

riki

No me deja ingresar

Mensajepor riki » 21 Sep 2011, 20:19

Buenas soy rikimun1981, hoy he estado intentando acceder al foro y no me deja, me dice que mi nombre de usuario/contraseña es incorrecto siempre, desde el movil que si estaba conectado he cambiado la contraseña pero sigue igual, y he probado a desconectarme en el movil y ya no me deja tampoco en el movil, y al intentar restablecer contraseña me dice que mi correo no esta asociado a ningun usuario. A ver si le podeis echar un vistazo. Saludos

Avatar de Usuario
Luismi
Mazdaspeed
Mazdaspeed
Mensajes: 1613
Registrado: 31 Ene 2010, 17:48
Ubicación: Madrid
Contactar:

Mensajepor Luismi » 21 Sep 2011, 22:00

Ha Niko le ha estado pasando Lo mismo este tiempo atrás, pero de golpe se ha solucionado.

Invitado

Mensajepor Invitado » 24 Sep 2011, 14:43

Sigo sin poder acceder, que yo sepa desde el miercoles, haber si algun moderador puede mirarme si esta bien mi ususario, me gustaria porder responder una pregunta que me han echo en compra/venta :?

Avatar de Usuario
Sanson
NA Fever - Admin Pral
NA Fever - Admin Pral
Mensajes: 4159
Registrado: 09 May 2009, 12:52
Ubicación: San Fernando (cadiz)
Contactar:

Mensajepor Sanson » 24 Sep 2011, 14:47

Te mande un mail. Lo veo todo bien. Mandame un mail a mi direccion con lass que quieres y pruebo.
A los nuevos, pasad por aqui antes de nada.
viewtopic.php?f=2&t=3984

NA 1.6 1997 JRSC @ 8.5 psi (motor de 91)
Imagen

rikimun1981
Curioso
Curioso
Mensajes: 341
Registrado: 08 Abr 2011, 00:40

Mensajepor rikimun1981 » 24 Sep 2011, 15:39

Vale, desde el movil ya me deja, pero el ordenador aun no. Tendre que borrar historial cookies y todo eso a ver, luego lo pruebo. Al menos desde el movil puedo responder
ImagenImagenImagen

Avatar de Usuario
Sanson
NA Fever - Admin Pral
NA Fever - Admin Pral
Mensajes: 4159
Registrado: 09 May 2009, 12:52
Ubicación: San Fernando (cadiz)
Contactar:

Mensajepor Sanson » 24 Sep 2011, 15:46

Eso es lo que te iba a decir. Borra cookies.
A los nuevos, pasad por aqui antes de nada.
viewtopic.php?f=2&t=3984

NA 1.6 1997 JRSC @ 8.5 psi (motor de 91)
Imagen


Volver a “Invitados”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado